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Word Module 1

IL_WD_1-1.docx
Support_WD_1-2.docx
IL_WD_1-3.docx

Support_WD_1-4.docx
IL_WD_1-5.docx
Support_WD_1-6.docx

Files You Will Need

You have been hired to work at JCL Talent, Inc., a business support services 
 company that provides employment and recruitment services for employers and 

job seekers. Shortly after reporting to your new office, Dawn Lapointe, Director of JCL Talent – 
Technical Careers division, asks you to use Word to create a memo to staff and a tip sheet for job 
seekers.

• Understand word processing software

• Explore the Word window

• Start a document

• Save a document

• Select text

• Format text using the Mini toolbar and 
the Ribbon

• View and navigate a document

• Cut and paste text

• Copy and paste text

• Format with fonts

• Set document margins

• Add bullets and numbering

• Insert a graphic

• Apply a theme 

Module Objectives
After completing this module, you will be able to:

Creating Documents 
with Word

CASE
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Creating Documents with WordWD 1-2

Word
Module 1

DETAILS

Learning 
Outcomes
• Identify the

 features of Word
• State the  benefits

of using a word 
processing 
program

You can use Word to accomplish the following tasks:
• Type and edit text

The Word editing tools make it simple to insert and delete text in a document. You can add text to the
middle of an existing paragraph; replace text with other text, undo an editing change, and correct typing;
spelling; and grammatical errors with ease.

• Copy and move text from one location to another
Using the more advanced editing features of Word, you can copy or move text from one location and insert
it in a different location in a document. You also can copy and move text between documents. This means
you don’t have to retype text that is already entered in a document.

• Format text and paragraphs with fonts, colors, and other elements
The sophisticated formatting tools in Word allow you to make the text in your documents come alive. You
can change the size, style, and color of text, add lines and shading to paragraphs, and enhance lists with
bullets and numbers. Creatively formatting text helps to highlight important ideas in your documents.

• Format and design pages
The page-formatting features in Word give you power to design attractive newsletters, create powerful
résumés, and produce documents such as research papers, business cards, brochures, and reports. You can
change paper size, organize text in columns, and control the layout of text and graphics on each page of a
document. For quick results, Word includes preformatted cover pages, pull quotes, and headers and footers,
as well as galleries of coordinated text, table, and graphic styles. If you are writing a research paper, Word
makes it easy to manage reference sources and create footnotes, endnotes, and bibliographies.

• Enhance documents with tables, charts, graphics, screenshots, and videos
Using the powerful graphics tools in Word, you can spice up your documents with pictures, videos, photo-
graphs, screenshots, lines, preset quick shapes, and diagrams. You also can illustrate your documents with
tables and charts to help convey your message in a visually interesting way.

• Use Mail Merge to create form letters and mailing labels
The Word Mail Merge feature allows you to send personalized form letters to many different people. You
can also use Mail Merge to create mailing labels, directories, email messages, and other types of documents.

• Share documents securely
The security features in Word make it quick and easy to remove comments, tracked changes, and unwanted
personal information from your files before you share them with others. You can also add a password or a
digital signature to a document and convert a file to a format suitable for publishing on the web.

Understand Word Processing 
Software
A word processing program is a software program that includes tools for entering, editing, and for-
matting text and graphics. Microsoft Word is a powerful word processing program that allows you to 
create and enhance a wide range of documents quickly and easily. FIGURE 1-1 shows the first page of 
a report created using Word and illustrates some of the Word features you can use to enhance your 
documents. The electronic files you create using Word are called documents. One of the benefits of 
using Word is that document files can be stored on a hard disk, flash drive, or other physical storage 
device, or to OneDrive or another Cloud storage place, making them easy to transport, share, and revise. 

CASE  Before beginning your memo, you explore the editing and formatting features available in Word.
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Before you create a new document, it’s a good idea to spend 
time planning it. Identify the message you want to convey, the 
audience for your document, and the elements, such as tables 
or charts, you want to include. You should also think about the 
tone and look of your document—are you writing a business 
letter, which should be written in a pleasant, but serious, tone 
and have a formal appearance, or are you creating a flyer that 
must be colorful, eye-catching, and fun to read? The purpose 

and audience for your document determine the appropriate 
design. Planning the layout and design of a document involves 
deciding how to organize the text, selecting the fonts to use, 
identifying the graphics to include, and selecting the format-
ting elements that will enhance the message and appeal of the 
document. For longer documents, such as newsletters, it can be 
useful to sketch the layout and design of each page before you 
begin.

Planning a document

FIGURE 1-1: A report created using Word
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Creating Documents with WordWD 1-4

Word
Module 1

STEPS

Learning 
Outcomes
• Create a blank 

document
• Open Word

1.  Start Word, then click Blank document
A blank document opens in the Word program window, as shown in FIGURE 1-2. The blinking vertical 
line in the document window is the insertion point. It indicates where text appears as you type.

2. Move the mouse pointer around the Word program window
The mouse pointer changes shape depending on where it is in the Word program window. You use pointers 
to move the insertion point or to select text to edit. TABLE 1-1 describes common pointers in Word.

3. Place the mouse pointer over a button on the Ribbon
When you place the mouse pointer over a button or some other elements of the Word program window, a 
ScreenTip appears. A ScreenTip is a label that identifies the name of the button or feature, briefly describes its 
function, conveys any keyboard shortcut for the command, and includes a link to associated help topics, if any.

Explore the Word Window
When you start Word, the Word start screen opens. It includes a list of recently opened documents and a 
gallery of templates for creating a new document. CASE  You open a blank document and examine the 
elements of the Word program window.

If your computer has 
touchscreen capa-
bility, your Quick 
Access toolbar will 
also include a Touch/
Mouse Mode button.

QUICK TIP

To display a different 
tab, you simply click 
its name on the 
Ribbon.

QUICK TIP

If the Ribbon is hid-
den, click the Ribbon 
Display Options but-
ton on the title bar, 
then click Show Tabs 
and Commands.

TROUBLE

Click the View tab, 
then click the Ruler 
check box in the 
Show group to 
display the rulers if 
they are not already 
displayed.

TROUBLE

DETAILS
Using FIGURE 1-2 as a guide, find the elements described below in your program window:
• The title bar displays the name of the document and the name of the program. Until you give a new 

document a different name, its temporary name is Document1. The left side of the title bar contains the 
Quick Access toolbar, which includes buttons for saving a document and for undoing, redoing, and 
repeating a change. The right side of the title bar contains the Ribbon Display Options button, which 
you use to hide or show the Ribbon and tabs, the resizing buttons, and the program Close button.

• The File tab provides access to Backstage view where you manage files and the information about 
them. Backstage view includes commands related to working with documents, such as opening, printing, 
and saving a document. The File tab also provides access to your account and to the Word Options dialog 
box, which is used to customize the way you use Word.

• The Ribbon contains the Word tabs. Each tab on the Ribbon includes buttons for commands related to 
editing and formatting documents. The commands are organized in groups. For example, the Home tab 
includes the Clipboard, Font, Paragraph, Styles, and Editing groups. The Ribbon also includes the Tell Me 
what you want to do box, which you can use to find a command or access the Word Help system, the 
Share button, which you can use to save a document to the Cloud, and the Comment button, which 
you use to see comments.

• The document window displays the current document. You enter text and format your document in the 
document window.

• The rulers appear in the document window in Print Layout view. The horizontal ruler displays left and 
right document margins as well as the tab settings and paragraph indents, if any, for the paragraph in which 
the insertion point is located. The vertical ruler displays the top and bottom document margins.

• The vertical and horizontal scroll bars are used to display different parts of the document in the docu-
ment window. The scroll bars include scroll boxes and scroll arrows, which you use to scroll.

• The status bar displays the page number of the current page, the total number of pages and words in the 
document, and the status of spelling and grammar checking. It also includes the view buttons, the Zoom 
slider, and the Zoom level button. You can customize the status bar to display other information.

• The view buttons on the status bar allow you to display the document in Read Mode, Print Layout, or 
Web Layout view. The Zoom slider and the Zoom level button provide quick ways to enlarge and 
decrease the size of the document in the document window, making it easy to zoom in on a detail of a doc-
ument or to view the layout of the document as a whole. 
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TABLE 1-1: Common mouse pointers in Word

name pointer use to

I-beam pointer Move the insertion point in a document or to select text

Click and Type 
pointers, including 
left-align and 
center-align

 

Move the insertion point to a blank area of a document in Print Layout or  
Web Layout view; double-clicking with a Click and Type pointer automatically applies the 
Paragraph formatting (alignment and indentation) required to position text or a graphic  
at that location in the document

Selection pointer Click a button or other element of the Word program window; appears when you point to 
elements of the Word program window

Right-pointing arrow 
pointer

Select a line or lines of text; appears when you point to the left edge of a line of text in the 
document window

Hand pointer Open a hyperlink; appears when you point to a hyperlink in a task pane or when you press 
CTRL and point to a hyperlink in a document

Hide white space 
pointer

Hide the white space in the top and bottom margins of a document in Print Layout view

Show white space 
pointer

Show the white space in the top and bottom margins of a document in Print Layout view

FIGURE 1-2: Elements of the Word program window
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Creating Documents with WordWD 1-6

Word
Module 1

 1. Type JCL Talent, then press ENTER twice
Each time you press ENTER the insertion point moves to the start of the next line.

 2. Type TO:, then press TAB twice
Pressing TAB moves the insertion point several spaces to the right. You can use the TAB key to align the 
text in a memo header or to indent the first line of a paragraph.

 3. Type JCL Managers, then press ENTER
The insertion point moves to the start of the next line.

 4. Type: FROM: TAB TAB Dawn Lapointe ENTER
  DATE: TAB TAB April 12, 2021 ENTER
  RE: TAB TAB Creative Meeting ENTER ENTER

Red wavy or blue double lines may appear under the words you typed, indicating a possible spelling or 
grammar error. Spelling and grammar checking is one of the many automatic features you will encounter as 
you type. TABLE 1-2 describes several automatic features. You can correct any typing errors you make later.

 5. Type The next creative staff meeting will be held on the 18th of April at 3 p.m. in the 
conference room on the ground floor., then press SPACEBAR
As you type, notice that the insertion point moves automatically to the next line of the document. You 
also might notice that Word automatically changed “18th” to “18th” in the memo. This feature is called 
AutoCorrect. AutoCorrect automatically makes typographical adjustments and detects and adjusts typ-
ing errors, certain misspelled words (such as “taht” for “that”), and incorrect capitalization as you type.

 6. Type Heading the agenda will be the accessibility design of our new Recruitment Tips 
webpage. The page is scheduled for September.
When you type the first few characters of “September,” the Word AutoComplete feature displays the complete 
word in a ScreenTip. AutoComplete suggests text to insert quickly into your documents. You can ignore 
AutoComplete for now. Your memo should resemble FIGURE 1-3.

 7. Press ENTER, then type Anna Jocharz has been hired to draft content. A preliminary 
content outline is attached. Prior to the meeting, please review the web content 
accessibility guidelines recommended by the World Wide Web Consortium. 
When you press ENTER and type the new paragraph, notice that Word adds more space between the para-
graphs than it does between the lines in each paragraph. This is part of the default style for paragraphs in 
Word, called the Normal style.

 8. Position the  pointer after for (but before the space) in the last sentence of the first 
paragraph, then click to move the insertion point after for

 9. Press BACKSPACE three times, then type to launch in
Pressing BACKSPACE removes the character before the insertion point.

10. Move the insertion point before staff in the first sentence, then press DELETE six times 
to remove the word “staff” and the space after it
Pressing DELETE removes the character after the insertion point. FIGURE 1-4 shows the revised memo.

STEPS

Learning 
Outcomes
• Correct spelling 

and grammar
• Undo actions

Start a Document
You begin a new document by simply typing text in a blank document in the document window. Word 
uses word wrap, a feature that automatically moves the insertion point to the next line of the docu-
ment as you type. You only press ENTER when you want to start a new paragraph or insert a blank line. 

CASE  You type a quick memo to the staff.

If you press the 
wrong key, press 
BACKSPACE to erase 
the mistake, then try 
again.

TROUBLE

To reverse an Auto-
Correct adjustment, 
immediately click the 
Undo button  
on the Quick Access 
toolbar.

TROUBLE

Wavy lines and other 
automatic feature 
markers appear on 
screen but do not 
print.

QUICK TIP

If you want uniform 
spacing between 
lines and para-
graphs, apply the No 
Spacing style to the 
document by click-
ing the No Spacing 
button in the Styles 
group on the Home 
tab before you begin 
to type. Alternatively, 
select the text and 
then click the No 
Spacing button.

QUICK TIP
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 5. Type The next creative staff meeting will be held on the 18th of April at 3 p.m. in the 
conference room on the ground floor., then press SPACEBAR
As you type, notice that the insertion point moves automatically to the next line of the document. You 
also might notice that Word automatically changed “18th” to “18th” in the memo. This feature is called 
AutoCorrect. AutoCorrect automatically makes typographical adjustments and detects and adjusts typ-
ing errors, certain misspelled words (such as “taht” for “that”), and incorrect capitalization as you type.

 6. Type Heading the agenda will be the accessibility design of our new Recruitment Tips 
webpage. The page is scheduled for September.
When you type the first few characters of “September,” the Word AutoComplete feature displays the complete 
word in a ScreenTip. AutoComplete suggests text to insert quickly into your documents. You can ignore 
AutoComplete for now. Your memo should resemble FIGURE 1-3.

 7. Press ENTER, then type Anna Jocharz has been hired to draft content. A preliminary 
content outline is attached. Prior to the meeting, please review the web content 
accessibility guidelines recommended by the World Wide Web Consortium. 
When you press ENTER and type the new paragraph, notice that Word adds more space between the para-
graphs than it does between the lines in each paragraph. This is part of the default style for paragraphs in 
Word, called the Normal style.

 8. Position the  pointer after for (but before the space) in the last sentence of the first 
paragraph, then click to move the insertion point after for

 9. Press BACKSPACE three times, then type to launch in
Pressing BACKSPACE removes the character before the insertion point.

10. Move the insertion point before staff in the first sentence, then press DELETE six times 
to remove the word “staff” and the space after it
Pressing DELETE removes the character after the insertion point. FIGURE 1-4 shows the revised memo.

STEPS

Learning 
Outcomes
• Correct spelling 

and grammar
• Undo actions

Start a Document
You begin a new document by simply typing text in a blank document in the document window. Word 
uses word wrap, a feature that automatically moves the insertion point to the next line of the docu-
ment as you type. You only press ENTER when you want to start a new paragraph or insert a blank line. 

CASE  You type a quick memo to the staff.

If you press the 
wrong key, press 
BACKSPACE to erase 
the mistake, then try 
again.

TROUBLE

To reverse an Auto-
Correct adjustment, 
immediately click the 
Undo button  
on the Quick Access 
toolbar.

TROUBLE

Wavy lines and other 
automatic feature 
markers appear on 
screen but do not 
print.

QUICK TIP

If you want uniform 
spacing between 
lines and para-
graphs, apply the No 
Spacing style to the 
document by click-
ing the No Spacing 
button in the Styles 
group on the Home 
tab before you begin 
to type. Alternatively, 
select the text and 
then click the No 
Spacing button.

QUICK TIP
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TABLE 1-2: Automatic features that appear as you type in Word

feature what appears to use

AutoComplete A ScreenTip suggesting text to insert appears as 
you type

Press ENTER to insert the text suggested by the ScreenTip; con-
tinue typing to reject the suggestion

AutoCorrect A small blue box appears when you place the 
pointer over text corrected by AutoCorrect; an 
 AutoCorrect Options button appears when you 
point to the blue box

Word automatically corrects typos, minor spelling errors, and cap-
italization, and adds typographical symbols (such as © and ™) as 
you type; to reverse an AutoCorrect adjustment, click the AutoCor-
rect Options arrow, then click the option that will undo the action

Spelling and Grammar A red wavy line under a word indicates a possible 
misspelling or a repeated word; a blue double 
line under text indicates a possible grammar error

Right-click red- or blue-underlined text to display a shortcut menu 
of correction options; click a correction option to accept it and 
remove the colored underline, or click Ignore to leave the text as is 

FIGURE 1-3: Memo text in the document  window

Memo title

Blank lines between 
paragraphs

Text wraps to the next 
line (yours might wrap 
differently)

Memo header

FIGURE 1-4: Edited memo text

Text inserted in the memo

Red, wavy underline 
indicates a possible 
spelling error

Normal style leaves 
more space between 
paragraphs than 
between lines

No Spacing style creates 
 uniform space between lines 
and paragraphs
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STEPS

Learning 
Outcome
• Save a document

1. Click the Save button  on the Quick Access toolbar
The first time you save a document, the Save As screen opens. The screen displays all the places you can 
save a file to, including OneDrive, your PC (identified as This PC), or a different location.

2. Click Browse in the Save As screen
The Save As dialog box opens, similar to FIGURE 1-5. The default filename, JCL Talent, appears in the File 
name text box. The default filename is based on the first few words of the document. The default file type, 
Word Document, appears in the Save as type list box. TABLE 1-3 describes the functions of some of the but-
tons in the Save As dialog box.

3. Type IL_WD_1_Memo in the File name text box
The new filename replaces the default filename. Giving your documents brief descriptive filenames makes 
it easier to locate and organize them later. You do not need to type .docx when you type a new filename.

4. Navigate to the location where you store your Data Files
You can navigate to a different drive or folder in several ways. For example, you can click a drive or folder 
in the Address bar or the navigation pane to go directly to that location. When you are finished navigating 
to the drive or folder where you store your Data Files, that location appears in the Address bar. Your Save As 
dialog box should resemble FIGURE 1-6.

5. Click Save
The document is saved to the drive and folder you specified in the Save As dialog box, and the title bar 
 displays the new filename, IL_WD_1_Memo.docx.

6. Place the insertion point before conference in the first sentence, type large, then press 
SPACEBAR
You can continue to work on a document after you have saved it with a new filename.

7. Click 
Your change to the memo is saved. After you save a document for the first time, you must continue to save 
the changes you make to the document. 

Save a Document
To store a document permanently so you can open it and edit it at another time, you must save it as a 
file. When you save a document you give it a name, called a filename, and indicate the location where 
you want to store the file. Files created in Word 2019 are automatically assigned the .docx file extension 
to distinguish them from files created in other software programs. You can save a document using the 
Save button on the Quick Access toolbar or the Save command on the File tab. Once you have saved a 
document for the first time, you should save it again every few minutes and always before printing so that 
the saved file is updated to reflect your latest changes. CASE  You save your memo using a descriptive 
filename and the default file extension.

If you don’t see the 
extension .docx as 
part of the  filename, 
the setting in 
 Windows to display 
file extensions is not 
active.

TROUBLE

You also can press 
CTRL+S to save a 
document.

QUICK TIP

You can also 
 double-click a drive
or folder in the folder 
window to change 
the active location.

QUICK TIP

A shortcut key is a function key, such as F1, or a combination of 
keys, such as CTRL+S, that you press to perform a command. For 
example, instead of using the Cut, Copy, and Paste commands 
on the Ribbon or the Mini toolbar, you can use the keyboard 
shortcuts CTRL+X to cut text, CTRL+C to copy text, and CTRL+V 
to paste text. You can also press CTRL+S to save changes to 

a document instead of clicking the Save button on the Quick 
Access toolbar or clicking Save on the File tab. Becoming skilled 
at using keyboard shortcuts can help you quickly accomplish 
many of the tasks you perform in Word. If a keyboard shortcut is 
available for a command, then it is listed in the ScreenTip for that 
command.

Using keyboard shortcuts
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STEPS

Learning 
Outcome
• Save a document

1. Click the Save button  on the Quick Access toolbar
The first time you save a document, the Save As screen opens. The screen displays all the places you can 
save a file to, including OneDrive, your PC (identified as This PC), or a different location.

2. Click Browse in the Save As screen
The Save As dialog box opens, similar to FIGURE 1-5. The default filename, JCL Talent, appears in the File 
name text box. The default filename is based on the first few words of the document. The default file type, 
Word Document, appears in the Save as type list box. TABLE 1-3 describes the functions of some of the but-
tons in the Save As dialog box.

3. Type IL_WD_1_Memo in the File name text box
The new filename replaces the default filename. Giving your documents brief descriptive filenames makes 
it easier to locate and organize them later. You do not need to type .docx when you type a new filename.

4. Navigate to the location where you store your Data Files
You can navigate to a different drive or folder in several ways. For example, you can click a drive or folder 
in the Address bar or the navigation pane to go directly to that location. When you are finished navigating 
to the drive or folder where you store your Data Files, that location appears in the Address bar. Your Save As 
dialog box should resemble FIGURE 1-6.

5. Click Save
The document is saved to the drive and folder you specified in the Save As dialog box, and the title bar 
 displays the new filename, IL_WD_1_Memo.docx.

6. Place the insertion point before conference in the first sentence, type large, then press 
SPACEBAR
You can continue to work on a document after you have saved it with a new filename.

7. Click 
Your change to the memo is saved. After you save a document for the first time, you must continue to save 
the changes you make to the document. 

Save a Document
To store a document permanently so you can open it and edit it at another time, you must save it as a 
file. When you save a document you give it a name, called a filename, and indicate the location where 
you want to store the file. Files created in Word 2019 are automatically assigned the .docx file extension 
to distinguish them from files created in other software programs. You can save a document using the 
Save button on the Quick Access toolbar or the Save command on the File tab. Once you have saved a 
document for the first time, you should save it again every few minutes and always before printing so that 
the saved file is updated to reflect your latest changes. CASE  You save your memo using a descriptive 
filename and the default file extension.

If you don’t see the 
extension .docx as 
part of the  filename, 
the setting in 
 Windows to display 
file extensions is not 
active.

TROUBLE

You also can press 
CTRL+S to save a 
document.

QUICK TIP

You can also 
 double-click a drive
or folder in the folder 
window to change 
the active location.

QUICK TIP

A shortcut key is a function key, such as F1, or a combination of 
keys, such as CTRL+S, that you press to perform a command. For 
example, instead of using the Cut, Copy, and Paste commands 
on the Ribbon or the Mini toolbar, you can use the keyboard 
shortcuts CTRL+X to cut text, CTRL+C to copy text, and CTRL+V 
to paste text. You can also press CTRL+S to save changes to 

a document instead of clicking the Save button on the Quick 
Access toolbar or clicking Save on the File tab. Becoming skilled 
at using keyboard shortcuts can help you quickly accomplish 
many of the tasks you perform in Word. If a keyboard shortcut is 
available for a command, then it is listed in the ScreenTip for that 
command.

Using keyboard shortcuts
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TABLE 1-3: Save As dialog box buttons

button use to

Back Navigate back to the last location shown in the Address bar 

Forward Navigate to the location that was previously shown in the Address bar 

Up to Navigate to the location above the current location in the folder hierarchy 

Organize Open a menu of commands related to organizing the selected file or folder, including Cut, Copy, Delete,  
Rename, and Properties 

New folder Create a new folder in the current folder or drive 

Change your view Change the way folder and file information is shown in the folder window in the Save As dialog box; click the Change your 
view button to toggle between views, or click the arrow to open a menu of view options 

FIGURE 1-5: Save As dialog box

Default filename and file 
extension are selected

Click to change 
the file type

Folders and files in 
the active folder or 
drive (yours might 
differ)

Active folder or drive 
(yours might differ)

FIGURE 1-6: File to be saved to the Mod 1 folder

Click to create a new 
folder in the active 
folder or drive

Save location (yours 
might differ)

Your dialog box 
might list the files 
and folders in the 
active drive or folder 
here

New filename
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Word
Module 1

STEPS

Learning 
Outcomes
• Select text 
• Show and hide 

formatting 
• Undo and redo 

actions
• Manage hyperlinks

1. Click the Show/Hide ¶ button  in the Paragraph group
Formatting marks appear in the document window. Formatting marks are special characters that 
appear on your screen but do not print. Common formatting marks include the paragraph symbol (¶), 
which shows the end of a paragraph—wherever you press ENTER; the dot symbol (.), which represents a 
space—wherever you press SPACEBAR; and the arrow symbol ( ), which shows the location of a tab stop— 
wherever you press TAB. Working with formatting marks turned on can help you to select, edit, and format 
text with precision.

2. Click before JCL Managers, then drag the pointer over the text to select it
The words are selected, as shown in FIGURE 1-7. For now, you can ignore the floating Mini toolbar that 
appears over text when you first select it.

3. Type Creative Staff
The text you type replaces the selected text.

4. Double-click Dawn, type your first name, double-click Lapointe, then type your last 
name
Double-clicking a word selects the entire word.

5. Place the pointer in the margin to the left of the RE: line so that the pointer changes to
 , click to select the line, then type RE:, press TAB, press TAB, then type Recruitment 

Tips webpage
Clicking to the left of a line of text with the  pointer selects the entire line.

6. Select the sentence Anna Jocharz has been hired to draft content. in the second 
paragraph, then press DELETE
Selecting text and pressing DELETE removes the text from the document.

7. Click after the period at the end of the second paragraph, then type See www.w3.org 
for more information. 
When you press SPACEBAR after typing the web address, Word automatically formats the web address as 
a hyperlink. A hyperlink is text that when clicked opens a webpage in a browser window. Text that is 
 formatted as a hyperlink appears as colored, underlined text. You want to remove the hyperlink formatting.  

8. Right-click www.w3.org, then click Remove Hyperlink 
Removing a hyperlink removes the link, but the text remains.

9. Click  , then click the Save button  on the Quick Access toolbar
Formatting marks are turned off, and your changes to the memo are saved. The Show/Hide ¶ button is a 
toggle button, which means you can use it to turn formatting marks on and off. The edited memo is 
shown in FIGURE 1-8.

Select Text
Before deleting, editing, or formatting text, you must select the text. Selecting text involves clicking and 
dragging the I-beam pointer across the text to highlight it. You can also select words and paragraphs 
by double-clicking or triple-clicking text, or you can click or double-click in the margin to the left of text 
with the  pointer to select whole lines or paragraphs. TABLE 1-4 describes the many ways to select text. 

CASE  You revise the memo by selecting text and replacing it with new text. You also remove a hyperlink 
from text. 

If you delete text 
by mistake, imme-
diately click the 
Undo button 
on the Quick Access 
toolbar to restore the 
deleted text to the 
document.

TROUBLE

You deselect text by 
clicking anywhere 
in the document 
window.

QUICK TIP

Always save before 
and after editing 
text.

QUICK TIP
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Module 1

STEPS

Learning 
Outcomes
• Select text 
• Show and hide 

formatting 
• Undo and redo 

actions
• Manage hyperlinks

1. Click the Show/Hide ¶ button  in the Paragraph group
Formatting marks appear in the document window. Formatting marks are special characters that 
appear on your screen but do not print. Common formatting marks include the paragraph symbol (¶), 
which shows the end of a paragraph—wherever you press ENTER; the dot symbol (.), which represents a 
space—wherever you press SPACEBAR; and the arrow symbol ( ), which shows the location of a tab stop— 
wherever you press TAB. Working with formatting marks turned on can help you to select, edit, and format 
text with precision.

2. Click before JCL Managers, then drag the pointer over the text to select it
The words are selected, as shown in FIGURE 1-7. For now, you can ignore the floating Mini toolbar that 
appears over text when you first select it.

3. Type Creative Staff
The text you type replaces the selected text.

4. Double-click Dawn, type your first name, double-click Lapointe, then type your last 
name
Double-clicking a word selects the entire word.

5. Place the pointer in the margin to the left of the RE: line so that the pointer changes to
 , click to select the line, then type RE:, press TAB, press TAB, then type Recruitment 

Tips webpage
Clicking to the left of a line of text with the  pointer selects the entire line.

6. Select the sentence Anna Jocharz has been hired to draft content. in the second 
paragraph, then press DELETE
Selecting text and pressing DELETE removes the text from the document.

7. Click after the period at the end of the second paragraph, then type See www.w3.org 
for more information. 
When you press SPACEBAR after typing the web address, Word automatically formats the web address as 
a hyperlink. A hyperlink is text that when clicked opens a webpage in a browser window. Text that is 
 formatted as a hyperlink appears as colored, underlined text. You want to remove the hyperlink formatting.  

8. Right-click www.w3.org, then click Remove Hyperlink 
Removing a hyperlink removes the link, but the text remains.

9. Click  , then click the Save button  on the Quick Access toolbar
Formatting marks are turned off, and your changes to the memo are saved. The Show/Hide ¶ button is a 
toggle button, which means you can use it to turn formatting marks on and off. The edited memo is 
shown in FIGURE 1-8.

Select Text
Before deleting, editing, or formatting text, you must select the text. Selecting text involves clicking and 
dragging the I-beam pointer across the text to highlight it. You can also select words and paragraphs 
by double-clicking or triple-clicking text, or you can click or double-click in the margin to the left of text 
with the  pointer to select whole lines or paragraphs. TABLE 1-4 describes the many ways to select text. 

CASE  You revise the memo by selecting text and replacing it with new text. You also remove a hyperlink 
from text. 

If you delete text 
by mistake, imme-
diately click the 
Undo button 
on the Quick Access 
toolbar to restore the 
deleted text to the 
document.

TROUBLE

You deselect text by 
clicking anywhere 
in the document 
window.

QUICK TIP

Always save before 
and after editing 
text.

QUICK TIP
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TABLE 1-4: Methods for selecting text

to select use the pointer to

Any amount of text Drag over the text 

A word Double-click the word 

A line of text Move the pointer to the left of the line, then click

A sentence Press and hold CTRL, then click the sentence

A paragraph Triple-click the paragraph or double-click with the pointer to the left of the paragraph 

A large block of text Click at the beginning of the selection, press and hold SHIFT, then click at the end of the selection 

Multiple nonconsecutive selections Select the first selection, then press and hold CTRL as you select each additional selection 

An entire document Triple-click with the pointer to the left of any text; press CTRL+A; or click the Select button in the 
Editing group on the Home tab, and then click Select All 

FIGURE 1-8: Edited memo with replacement text

Replacement text

Sentence added

Hyperlink removed

FIGURE 1-7: Text selected in the memo

Selected text

Left document 
margin
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Word
Module 1

STEPS

Learning 
Outcomes
• Modify text 

formatting
• Print a document 
• Modify print 

settings
• Close a document

1. Select JCL Talent
The Mini toolbar appears over the selected text, as shown in FIGURE 1-9. You click a formatting option on 
the Mini toolbar to apply it to the selected text. TABLE 1-5 describes the function of the buttons on the Mini 
toolbar. The buttons on the Mini toolbar are also available on the Ribbon.

2. Click the Increase Font Size button  on the Mini toolbar six times, click the Bold 
button  on the Mini toolbar, click the Italic button  on the Mini toolbar, then click 
the Underline button  on the Mini toolbar
Each time you click the Increase Font Size button the selected text is enlarged. Applying bold to the text 
makes it thicker. Applying Italic to text makes it slanted. Apply an underline to text adds an underline. 

3. Click the Center button  in the Paragraph group on the Home tab
The selected text is centered between the left and right margins.

4. Click the Change Case button  in the Font group, then click UPPERCASE
The lowercase characters in the selected text are changed to uppercase characters. You can also use the 
Change Case button to change the case of selected characters from uppercase to lowercase, and vice versa.

5. Click the blank line between the RE: line and the body text, then click the Bottom Border 
button  in the Paragraph group
A single line border is added between the heading and the body text in the memo.

6. Save the document, click the File tab, then click Print
Information related to printing the document appears on the Print screen in Backstage view. Options for 
printing the document appear on the left side of the Print screen and a preview of the document as it will 
look when printed appears on the right side, as shown in FIGURE 1-10. Before you print a document, it’s a 
good habit to examine it closely so you can identify and correct any problems.

7. Click the Zoom In button  on the status bar five times, then proofread your 
document carefully for errors
The document is enlarged in print preview. If you notice errors in your document, you need to correct them 
before you print. To do this, press ESC or click the Back button in Backstage view, correct any mistakes, save 
your changes, click the File tab, and then click the Print command again to be ready to print the document.

8. Click the Print button on the Print screen
A copy of the memo prints using the default print settings. To change the current printer, change the num-
ber of copies to print, select what pages of a document to print, or modify another print setting, you simply 
change the appropriate setting on the Print screen before clicking the Print button.

9. Click the File tab, then click Close
The document closes, but the Word program window remains open.

Format Text Using the Mini 
Toolbar and the Ribbon
Formatting text is a fast and fun way to improve the appearance of a document and highlight important 
information. You can easily change the font, color, size, style, and other attributes of text by selecting the 
text and clicking a command on the Home tab. The Mini toolbar, which appears above text when you 
first select it, also includes commonly used text and paragraph formatting commands. CASE  You 
enhance the appearance of the memo by formatting the text using the Mini toolbar. When you are finished, you 
preview the memo for errors and then print it.

If the Mini toolbar 
disappears, right-
click the selection to 
display it again.

TROUBLE

Click the Decrease 
Font Size button  
to decrease the font 
size.

QUICK TIP
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STEPS

Learning 
Outcomes
• Modify text 

formatting
• Print a document 
• Modify print 

settings
• Close a document

1. Select JCL Talent
The Mini toolbar appears over the selected text, as shown in FIGURE 1-9. You click a formatting option on 
the Mini toolbar to apply it to the selected text. TABLE 1-5 describes the function of the buttons on the Mini 
toolbar. The buttons on the Mini toolbar are also available on the Ribbon.
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button  on the Mini toolbar, click the Italic button  on the Mini toolbar, then click 
the Underline button  on the Mini toolbar
Each time you click the Increase Font Size button the selected text is enlarged. Applying bold to the text 
makes it thicker. Applying Italic to text makes it slanted. Apply an underline to text adds an underline. 

3. Click the Center button  in the Paragraph group on the Home tab
The selected text is centered between the left and right margins.

4. Click the Change Case button  in the Font group, then click UPPERCASE
The lowercase characters in the selected text are changed to uppercase characters. You can also use the 
Change Case button to change the case of selected characters from uppercase to lowercase, and vice versa.

5. Click the blank line between the RE: line and the body text, then click the Bottom Border 
button  in the Paragraph group
A single line border is added between the heading and the body text in the memo.

6. Save the document, click the File tab, then click Print
Information related to printing the document appears on the Print screen in Backstage view. Options for 
printing the document appear on the left side of the Print screen and a preview of the document as it will 
look when printed appears on the right side, as shown in FIGURE 1-10. Before you print a document, it’s a 
good habit to examine it closely so you can identify and correct any problems.

7. Click the Zoom In button  on the status bar five times, then proofread your 
document carefully for errors
The document is enlarged in print preview. If you notice errors in your document, you need to correct them 
before you print. To do this, press ESC or click the Back button in Backstage view, correct any mistakes, save 
your changes, click the File tab, and then click the Print command again to be ready to print the document.

8. Click the Print button on the Print screen
A copy of the memo prints using the default print settings. To change the current printer, change the num-
ber of copies to print, select what pages of a document to print, or modify another print setting, you simply 
change the appropriate setting on the Print screen before clicking the Print button.

9. Click the File tab, then click Close
The document closes, but the Word program window remains open.

Format Text Using the Mini 
Toolbar and the Ribbon
Formatting text is a fast and fun way to improve the appearance of a document and highlight important 
information. You can easily change the font, color, size, style, and other attributes of text by selecting the 
text and clicking a command on the Home tab. The Mini toolbar, which appears above text when you 
first select it, also includes commonly used text and paragraph formatting commands. CASE  You 
enhance the appearance of the memo by formatting the text using the Mini toolbar. When you are finished, you 
preview the memo for errors and then print it.

If the Mini toolbar 
disappears, right-
click the selection to 
display it again.

TROUBLE

Click the Decrease 
Font Size button  
to decrease the font 
size.

QUICK TIP
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TABLE 1-5: Buttons on the Mini toolbar

button use to button use to

Change the font of text Apply bold to text

Change the font size of text Apply italic to text

Make text larger Apply an underline to text

Make text smaller Apply colored highlighting to text

Copy the formats applied to selected text
to other text

Change the color of text

Apply a style to text Apply bullets to paragraphs

Apply numbering to paragraphs

FIGURE 1-9: Mini toolbar

Bottom Border 
button

Mini toolbar

Bold button on 
Ribbon and Mini 
toolbar

Center button

FIGURE 1-10: Preview of the completed memo 

Text is enlarged, 
bold, centered, 
italic, and 
uppercase

Preview of how 
document will look 
when printed

Change number of 
copies to print

Your default 
printer will differ

Change the 
print selection

Print specific 
pages

Print command

Options for changing 
the default print 
settings

Choose one- or 
two-sided printing

Bottom border 
added between 
heading and body 
text

Text is bold
Change the collated 
order of printed pages
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 1. Explore the Word program window.
a. Start Word and open a new, blank document.
b. Identify as many elements of the Word program window as you can without referring to the module material.
c. Click the File tab, then click the Info, New, Open, Save, Save As, Print, Share, and Export commands.
d. Click the Back button in Backstage view to return to the document window.
e. Click each tab on the Ribbon, review the groups and buttons on each tab, then return to the Home tab.
f. Point to each button on the Home tab and read its ScreenTip.
g. Click the View tab and click the Ruler checkbox several times to hide and show the ruler. Show the ruler.
h. Click the View buttons to view the blank document in each view, then return to Print Layout view.
i. Use the Zoom slider to zoom all the way in and all the way out on the document, then return to 120%.

 2. Start a document.
a. In a new blank document, type Health West International at the top of the page, then press ENTER two times.
b. Type the following, pressing TAB as indicated and pressing ENTER at the end of each line: 
 To: TAB TAB Matthew Chao
 From: TAB TAB Your Name
 Date: TAB TAB Today’s date
 Re: TAB TAB Health West Conference
 Pages: TAB TAB 1
 Fax: TAB TAB 212-555-0043
c. Press ENTER again, then type Thank you for confirming your attendance at our upcoming 

Global Health Conference in February. I have booked your accommodations. Your 
conference package includes three nights, continental breakfast, and the conference 
dinner. If you like, you can also purchase the following add-ons: Exhibitor’s Kiosk, 
Networking Lunch, and Night Out in Boston. Please see the attached schedule for 
conference dates and details.

d. Press ENTER, then type To make a payment, please call me at 617-555-0156 or visit our 
website at www.healthwest5.com. Payment must be received in full by the 3rd of 
October to hold your room. We look forward to seeing you!

e. Insert Fireside Chat Social Hour, before Networking Lunch.
f. Insert Insurance before Conference in the first sentence.
g. Using the BACKSPACE key, delete 1 in the Pages: line, then type 2.
h. Using the DELETE key, delete upcoming in the first sentence of the first paragraph.

 3. Save a document.
a. Click the Save button on the Quick Access toolbar.
b. Save the document as IL_WD_1-ChaoFax with the default file extension to the location where you store your 

Data Files.
c. After your name, type a comma, press SPACEBAR, then type Conference Manager.
d. Save the document.

 4. Select text.
a. Turn on formatting marks.
b. Select the Re: line, then type Re: TAB TAB Global Health Insurance Conference

Skills Review

Practice
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Creating Documents with WordWD 1-30

 1. Explore the Word program window.
a. Start Word and open a new, blank document.
b. Identify as many elements of the Word program window as you can without referring to the module material.
c. Click the File tab, then click the Info, New, Open, Save, Save As, Print, Share, and Export commands.
d. Click the Back button in Backstage view to return to the document window.
e. Click each tab on the Ribbon, review the groups and buttons on each tab, then return to the Home tab.
f. Point to each button on the Home tab and read its ScreenTip.
g. Click the View tab and click the Ruler checkbox several times to hide and show the ruler. Show the ruler.
h. Click the View buttons to view the blank document in each view, then return to Print Layout view.
i. Use the Zoom slider to zoom all the way in and all the way out on the document, then return to 120%.

 2. Start a document.
a. In a new blank document, type Health West International at the top of the page, then press ENTER two times.
b. Type the following, pressing TAB as indicated and pressing ENTER at the end of each line: 
 To: TAB TAB Matthew Chao
 From: TAB TAB Your Name
 Date: TAB TAB Today’s date
 Re: TAB TAB Health West Conference
 Pages: TAB TAB 1
 Fax: TAB TAB 212-555-0043
c. Press ENTER again, then type Thank you for confirming your attendance at our upcoming 

Global Health Conference in February. I have booked your accommodations. Your 
conference package includes three nights, continental breakfast, and the conference 
dinner. If you like, you can also purchase the following add-ons: Exhibitor’s Kiosk, 
Networking Lunch, and Night Out in Boston. Please see the attached schedule for 
conference dates and details.

d. Press ENTER, then type To make a payment, please call me at 617-555-0156 or visit our 
website at www.healthwest5.com. Payment must be received in full by the 3rd of 
October to hold your room. We look forward to seeing you!

e. Insert Fireside Chat Social Hour, before Networking Lunch.
f. Insert Insurance before Conference in the first sentence.
g. Using the BACKSPACE key, delete 1 in the Pages: line, then type 2.
h. Using the DELETE key, delete upcoming in the first sentence of the first paragraph.

 3. Save a document.
a. Click the Save button on the Quick Access toolbar.
b. Save the document as IL_WD_1-ChaoFax with the default file extension to the location where you store your 

Data Files.
c. After your name, type a comma, press SPACEBAR, then type Conference Manager.
d. Save the document.

 4. Select text.
a. Turn on formatting marks.
b. Select the Re: line, then type Re: TAB TAB Global Health Insurance Conference

Skills Review

Practice
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c. Select three in the third sentence, then type two.
d. Select 3rd of October in the second sentence of the last paragraph, type 15th of November, select room, 

then type reservation.
e. Delete the sentence We look forward to seeing you!
f. Turn off the display of formatting marks, then save the document.

 5. Format text using the Mini toolbar.
a. Select Health West International, click the Increase Font Size button on the Mini toolbar eight times, apply bold, 

then click the Decrease Font Size button on the Mini toolbar twice.
b. Center Health West International on the page.
c. Change the case of Health West International to uppercase.
d. Apply a bottom border under Health West International.
e. Apply bold to the following words in the fax heading: To:, From:, Date:, Re:, Pages:, and Fax:.
f. Apply yellow highlighting to 15th of November.
g. Use the Undo, Redo, and Repeat buttons to undo the highlighting, redo the highlighting, undo, repeat, then 

undo the highlighting again.
h. Underline 15th of November.
i. Italicize the last sentence of the first paragraph.
j. Read the document using the Read Mode view.
k. Return to Print Layout view, 

zoom in on the document, 
then proofread the fax.

l. Correct any typing errors in 
your document, then save 
the document. Compare your 
document to FIGURE 1-30.

m. Preview the document in 
Print Preview, identify each 
printing options available to 
you on the Print screen in 
Backstage view, then print the 
document only if required to 
so by your instructor.

n. Return to Print Layout view, 
save, submit the fax per your 
instructor’s directions, then 
close the document.

 6. View and navigate a 
document.
a. Open the file IL_WD_1-3.docx from the location where you store your Data Files, then save it as  

IL_WD_1_HealthWest in the File name text box.
b. Switch to Page Width view, then scroll through the document to get a feel for its contents.
c. Use the Zoom dialog box to view the Whole Page.
d. Use the Zoom slider to set the Zoom percentage at approximately 100%.
e. Read the document using the Read Mode view. (Hint: Press ESC to leave Read Mode view.)

HEALTH WEST INTERNATIONAL 
 

To:  Ma�hew Chao 

From:  Your Name, Conference Manager 

Date:   September 5, 2021 

Re:  Global Health Insurance Conference 

Pages:  2 

Fax:  212-555-0043 

 

Thank you for confirming your a�endance at our Global Health Insurance Conference in February. I have 
booked your accommoda�ons. Your conference package includes two nights, con�nental breakfast, and 
the conference dinner. If you like, you can also purchase the following add-ons: Exhibitor’s Kiosk, 
Fireside Chat Social Hour, Networking Lunch, and Night Out in Boston. Please see the a�ached schedule 
for conference dates and details. 

To make a payment, please call me at 617-555-0156 or visit our website at www.healthwest5.com. 
Payment must be received in full by the 15th of November to hold your reserva�on.  

FIGURE 1-30

Skills Review (continued)
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Creating Documents with WordWD 1-32

f. Return to Print Layout view, zoom in, scroll to the bottom of the document, then replace Your Name with your 
name in the final sentence.

g. Add the Title property Global to the document properties in the file, return to Print Layout view, change the 
zoom level to 120%, then save your changes.

 7. Cut and paste text
a. Turn on the display of formatting marks.
b. Select the first body paragraph that begins We aim… (including the paragraph mark after it), cut it to the clipboard, 

then paste the paragraph before the heading Experience and expertise across the globe.
c. Delete the heading The Health West International Difference.
d. In the list of locations, move the Middle East paragraph after the Europe paragraph.
e. Move the United States paragraph after the Greater China paragraph.
f. Move the Southeast Asia paragraph before the United States paragraph.
g. Move the Greater China paragraph after the Europe paragraph, then save your changes.

 8. Copy and paste text
a. Scroll to the bottom of the document, then remove the hyperlink in the final paragraph.
b. Select the sentence Get an online quote at www.healthwest5.com, then copy the sentence to the clipboard.
c. Scroll to the top of the page, add a blank paragraph under the Health West International heading, then paste the 

sentence at the location of the blank paragraph.
d. Use the Paste Options button to Keep Source formatting. 
e. Format the pasted sentence in italic, turn off formatting marks, then save your changes. 

 9. Format with fonts
a. Format the heading Health West International in 20-point Calibri Light with a Blue, Accent 1 font color.
b. Format the heading The industry leader in global health benefits in 12-point Calibri Light with a Gold,  

Accent 4 font color.
c. Format Experience and expertise across the globe, Global member support, and Clinical expertise in 12-point Calibri 

Light with a Gold, Accent 4 font color.
d. Apply bold formatting to the last paragraph in the document, then change the font color to Blue, Accent 1.
e. Scroll up, select Health West International, click the Text Effects and Typography arrow, preview several WordArt 

styles applied to the text, then apply one of the styles. 
f. Click the Undo button, add an Offset: Bottom Right shadow to the title, then save your changes.

 10. Set Document Margins
a. Change the left and right margins to 2". 
b. View the document in Multiple Pages view. 
c. Change the left and right margins to 1.5".
d. Change all four document margins to .7".
e. Change the zoom level to 120%, then add 24 points of space before the heading The industry leader in global 

health benefits.
f. Save your changes.

 11. Add Bullets and Numbering
a. Select the five-line list of locations that begins with Europe and ends with United States, then format it as a bulleted 

list using the circle bullet symbol.
b. Change the font color of the bullets to Blue, Accent 1.
c. Press and hold CTRL to select the headings Experience and expertise across the globe, Global member support, and 

Clinical expertise, then apply numbering.
d. Click 1 in the list, then change the font color of the numbers to Blue, Accent 1. 
e. Save your changes.

Skills Review (continued)
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Creating Documents with WordWD 1-32

f. Return to Print Layout view, zoom in, scroll to the bottom of the document, then replace Your Name with your 
name in the final sentence.

g. Add the Title property Global to the document properties in the file, return to Print Layout view, change the 
zoom level to 120%, then save your changes.

 7. Cut and paste text
a. Turn on the display of formatting marks.
b. Select the first body paragraph that begins We aim… (including the paragraph mark after it), cut it to the clipboard, 

then paste the paragraph before the heading Experience and expertise across the globe.
c. Delete the heading The Health West International Difference.
d. In the list of locations, move the Middle East paragraph after the Europe paragraph.
e. Move the United States paragraph after the Greater China paragraph.
f. Move the Southeast Asia paragraph before the United States paragraph.
g. Move the Greater China paragraph after the Europe paragraph, then save your changes.

 8. Copy and paste text
a. Scroll to the bottom of the document, then remove the hyperlink in the final paragraph.
b. Select the sentence Get an online quote at www.healthwest5.com, then copy the sentence to the clipboard.
c. Scroll to the top of the page, add a blank paragraph under the Health West International heading, then paste the 

sentence at the location of the blank paragraph.
d. Use the Paste Options button to Keep Source formatting. 
e. Format the pasted sentence in italic, turn off formatting marks, then save your changes. 

 9. Format with fonts
a. Format the heading Health West International in 20-point Calibri Light with a Blue, Accent 1 font color.
b. Format the heading The industry leader in global health benefits in 12-point Calibri Light with a Gold,  

Accent 4 font color.
c. Format Experience and expertise across the globe, Global member support, and Clinical expertise in 12-point Calibri 

Light with a Gold, Accent 4 font color.
d. Apply bold formatting to the last paragraph in the document, then change the font color to Blue, Accent 1.
e. Scroll up, select Health West International, click the Text Effects and Typography arrow, preview several WordArt 

styles applied to the text, then apply one of the styles. 
f. Click the Undo button, add an Offset: Bottom Right shadow to the title, then save your changes.

 10. Set Document Margins
a. Change the left and right margins to 2". 
b. View the document in Multiple Pages view. 
c. Change the left and right margins to 1.5".
d. Change all four document margins to .7".
e. Change the zoom level to 120%, then add 24 points of space before the heading The industry leader in global 

health benefits.
f. Save your changes.

 11. Add Bullets and Numbering
a. Select the five-line list of locations that begins with Europe and ends with United States, then format it as a bulleted 

list using the circle bullet symbol.
b. Change the font color of the bullets to Blue, Accent 1.
c. Press and hold CTRL to select the headings Experience and expertise across the globe, Global member support, and 

Clinical expertise, then apply numbering.
d. Click 1 in the list, then change the font color of the numbers to Blue, Accent 1. 
e. Save your changes.

Skills Review (continued)
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Skills Review (continued)
12. Insert a Graphic

a. Click in the first body paragraph to move the insertion point to the top of the document, then open the Insert 
Picture dialog box.

b. Navigate to the location where you store Data Files, then insert the file Support_ WD_1-4.jpg.
c. Change the height of the graphic to 1.2 using the Shape Height text box in the Size group on the Picture Tools 

Format tab.
d. Use the Position command to wrap text around the graphic and position it in the Top Left with Square Text 

Wrapping.
e. Apply the Double Frame, Black picture style to the graphic. 
f. Click the Reset Picture arrow in the Adjust Group on the, reset the picture, then apply the Simple Frame, White 

picture style.
g. Change the font size of Health West International to 28 point. 
h. Click before The industry leader in global health benefits heading, press ENTER, change the font size of the 

heading to 18 point, then save your changes.

13. Apply a theme
a. Change the view to One Page, 

click the Design tab, click the Page 
Border button, then apply a single 
line box border to the page. 

b. Use the Themes feature, preview 
several different themes applied 
to the document. Apply a theme, 
zoom in and out on the document 
to evaluate its suitability, then apply 
another theme, zoom in and out, 
and so forth.

c. Apply the View theme. 
d. Change all four document margins 

to .6" to better fit the text on  
the page.

e. Zoom in on the bottom of the 
document, then add 24 points of 
space above the last paragraph.

f. Change the theme colors to Red.
g. Zoom in on the top of the 

document, then change the font 
color of the Get an online quote… 
paragraph to Brown, Accent 5. 

h. Change the font color of the four 
light brown headings to Orange, 
Accent 3. Compare your document 
to FIGURE 1-31.

i. Save your changes, preview the 
document, submit it per your 
instructor’s directions, then close 
the document and exit Word.

Health West International 
Get an online quote at www.healthwest5.com. 

 

The industry leader in global health benefits 
Our award-winning global health insurance business provides health benefits to more than one million 
members worldwide. We are world leaders in providing health care benefits with a seventy-five year 
track record of excellence and expertise. In addition, we have developed world-class health systems for 
governments, businesses, and health providers around the world. By delivering comprehensive health 
benefits worldwide, we are committed to helping create a stronger, healthier global community. 

More than 1,500 dedicated Health West employees can be found in our global locations, including 

Europe (Madrid, London, and Berlin) 
Greater China (Shanghai and Hong Kong) 
Middle East (Dubai, Cairo, and Abu Dhabi) 
Southeast Asia (Singapore, Manila, and Jakarta) 
United States (Hartford and nationally) 

We aim to be the global leader in delivering world-class health solutions. Our goals are to make quality 
health care more accessible to empower people to live healthier lives. Our strengths include 

1. Experience and expertise across the globe 

With nearly a century of experience in health care, we've specialized in international health benefits 
insurance for more than 55 years. Our global footprint reaches wherever our members travel. Our 
prestigious awards include "Best International Health Insurance Provider" and "International Health 
Insurer of the Year." 

2. Global member support 

Our professional Member Service representatives are trained to assist you, 24 hours a day, 365 days a 
year.  We can help locate health care services wherever you are, arrange for reimbursement in more 
than 180 currencies, and answer your questions about claims, benefit levels, and coverage—in ten 
languages with the ability to communicate in more than 160 languages through interpretation 
services. 

3. Clinical expertise 

You can depend on our clinical knowledge and experience for help with pre-trip planning, which is 
especially important if you have a chronic health condition. We can also coordinate medical care, 
obtain prescription medications and medical devices, and handle medical emergency or evacuation 
services. 

Looking for international health insurance? Get an online quote at www.healthwest5.com. 
For more information, contact Your Name at 860-555-0035. 

FIGURE 1-31
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Creating Documents with WordWD 1-34

Independent Challenge 1
You work at the Riverwalk Medical Clinic, a large outpatient medical facility staffed by family physicians, specialists, nurses, 
and other allied health professionals. Your boss has drafted an information sheet to help seasonal allergy sufferers and asks 
you to edit and format it so that it is eye catching and attractive.

a. Open the file IL_WD_1-5.docx from the drive 
and folder where you store your Data Files, save 
it as IL_WD_1_AllergyInfo, then read the 
document to get a feel for the content. FIGURE 1-32 
shows how you will format the info sheet.

b. Show the rulers in your document window if 
they are not already visible.

c. Accept or ignore all suggested spelling and 
grammar changes in the document.

d. Insert the Riverwalk Medical Clinic logo file 
Support_IL_WD_1-6.jpg at the top of the 
document.  Change the height of the logo to 1", 
then position the logo in the bottom right with 
square text wrapping. (Hint: Zoom in and out on 
the document as necessary. If an anchor symbol 
appears in the margin, you can ignore it.)

e. Center the first two lines of text in the document. 
f. Change the font of Riverwalk Medical Clinic to 

Arial Black. Change the font size to 18 point. 
Change the font color to Orange, Accent 2. Apply 
an Offset: Bottom Right shadow text effect. 

g. Format Advice for Seasonal Allergy Sufferers in 
28-point Arial Black with a Blue, Accent 1 font color. 
Apply an Offset Bottom Right shadow text effect. 

h. Apply italic to the first body paragraph.
i. Change all four document margins to .5”, then reduce the font size of Advice for Seasonal Allergy Sufferers by 2 points.
j. Format the six-line list of common symptoms (beginning with Sneezing) as a bulleted list, then apply the Blue, 

Accent 1 font color to the bullets.
k. Format the five-line list of tips for minimizing exposure to outdoor allergens (beginning with Work or play outside) 

as a numbered list. (Hint: If you make a mistake, click the Undo button and try again.)
l. Format the five-paragraph list of tips for minimizing exposure to indoor allergens, beginning with Clean your house 

weekly, as a numbered list. 
m. Apply bold to the numbers in each numbered list, and change the font color of the numbers to Blue, Accent 1.
n. In the second numbered list, select paragraph 2, cut it, place the insertion point before Groom in the new paragraph 3, 

then paste the text.
o. Change the document theme to Basis, then change the theme colors to Blue Green.
p. Add a Shadow page border to the document. 
q. Increase the font size of Riverwalk Medical Clinic to 22, then add 12 points of space after Advice for 

Seasonal Allergy Sufferers.
r. Zoom in on the bottom of the document. Replace Your Name in the final line with your name, remove the 

hyperlink from www.rwmed.org, and add 24 points of space before the final line paragraph. 
s. Zoom out, examine the document carefully for formatting errors, and make any necessary adjustments so that all 

the text fits on one page. 
t. Save the document, submit it per your instructor’s directions, then close the file and exit Word. 

Riverwalk Medical Clinic 

Advice for Seasonal Allergy Sufferers 
Seasonal allergies are often thought to occur only in spring and summer when tree pollen is released, but seasonal allergies 
plague allergy sufferers year-round.  Outdoor allergens, such as weed pollens and the mold that lingers in fallen leaves, 
circulate until the first frost in cold climates. Indoor allergens, such as dust mites, pet dander, and mold spores, are present 
in homes in every season.     

Common symptoms of seasonal allergies include 

Sneezing 
Runny or stuffy nose 
Watery or itchy eyes 
Itchy throat or ear canal 
Ear congestion  
Postnasal drainage  

Fortunately, there is a lot you can do to prevent exposure to allergens and nip seasonal allergies in the bud.  

Five quick tips for minimizing exposure to outdoor allergens:  

1. Work or play outside during the morning or evening hours when the pollen count is lower.  
2. Wear a hat and sunglasses to keep pollen off your face and out of your eyes. 
3. Wash your hands and face after being outside. 
4. Keep your head away from open windows at night when sleeping.  
5. Avoid drying sheets, towels, and clothing outside during pollen season.  

Five quick tips for minimizing exposure to indoor allergens:  

1. Clean your house weekly to reduce the dust that accumulates in your home. Dust mites are tiny microscopic 
beings that live in dust. Exposure to dust mites can trigger allergy symptoms. Wipe down furniture, vacuum 
upholstery and carpets, mop floors, vacuum vents, and wash sheets and other bedding in hot water. Also, wash 
curtains and wipe down window blinds. If possible, use a vacuum with a HEPA filter.  

2. Get rid of the places dust mites like to hang out. Bedding, upholstered furniture, and carpeting all collect dust 
and dust mites. Encase pillows and mattresses in allergy-proof covers that can be removed and washed in hot 
water. Also, consider reducing the amount of upholstered furniture and carpeting in your home. Wood and tile 
floors collect less dust than carpeted floors.  

3. Use a HEPA air purifier. HEPA air purifiers eliminate 99% of all allergens in your home—not just dust mites. 
HEPA air purifiers seem costly, but they keep your home allergy-free 365 days a year. 

4. Groom pets weekly and keep pets out of bedrooms and off beds. Pet dander, urine, and saliva can all trigger 
allergy symptoms.  

5. Keep mold out of your kitchen, bathroom, and basement. Mold spores thrive in warm, moist environments. 
Regularly clean kitchens, bathrooms and basements with an antifungal agent, such as a 5% bleach and water 
solution, and keep mold-prevalent areas well ventilated. Be sure to repair any leaks promptly, 
and use an exhaust fan, air conditioner, or dehumidifier to dry air and prevent mold from 
forming.  

Prepared by Your Name. More information at www.rwmed.org.  

FIGURE 1-32
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Independent Challenge 1
You work at the Riverwalk Medical Clinic, a large outpatient medical facility staffed by family physicians, specialists, nurses, 
and other allied health professionals. Your boss has drafted an information sheet to help seasonal allergy sufferers and asks 
you to edit and format it so that it is eye catching and attractive.

a. Open the file IL_WD_1-5.docx from the drive 
and folder where you store your Data Files, save 
it as IL_WD_1_AllergyInfo, then read the 
document to get a feel for the content. FIGURE 1-32 
shows how you will format the info sheet.

b. Show the rulers in your document window if 
they are not already visible.

c. Accept or ignore all suggested spelling and 
grammar changes in the document.

d. Insert the Riverwalk Medical Clinic logo file 
Support_IL_WD_1-6.jpg at the top of the 
document.  Change the height of the logo to 1", 
then position the logo in the bottom right with 
square text wrapping. (Hint: Zoom in and out on 
the document as necessary. If an anchor symbol 
appears in the margin, you can ignore it.)

e. Center the first two lines of text in the document. 
f. Change the font of Riverwalk Medical Clinic to 

Arial Black. Change the font size to 18 point. 
Change the font color to Orange, Accent 2. Apply 
an Offset: Bottom Right shadow text effect. 

g. Format Advice for Seasonal Allergy Sufferers in 
28-point Arial Black with a Blue, Accent 1 font color. 
Apply an Offset Bottom Right shadow text effect. 

h. Apply italic to the first body paragraph.
i. Change all four document margins to .5”, then reduce the font size of Advice for Seasonal Allergy Sufferers by 2 points.
j. Format the six-line list of common symptoms (beginning with Sneezing) as a bulleted list, then apply the Blue, 

Accent 1 font color to the bullets.
k. Format the five-line list of tips for minimizing exposure to outdoor allergens (beginning with Work or play outside) 

as a numbered list. (Hint: If you make a mistake, click the Undo button and try again.)
l. Format the five-paragraph list of tips for minimizing exposure to indoor allergens, beginning with Clean your house 

weekly, as a numbered list. 
m. Apply bold to the numbers in each numbered list, and change the font color of the numbers to Blue, Accent 1.
n. In the second numbered list, select paragraph 2, cut it, place the insertion point before Groom in the new paragraph 3, 

then paste the text.
o. Change the document theme to Basis, then change the theme colors to Blue Green.
p. Add a Shadow page border to the document. 
q. Increase the font size of Riverwalk Medical Clinic to 22, then add 12 points of space after Advice for 

Seasonal Allergy Sufferers.
r. Zoom in on the bottom of the document. Replace Your Name in the final line with your name, remove the 

hyperlink from www.rwmed.org, and add 24 points of space before the final line paragraph. 
s. Zoom out, examine the document carefully for formatting errors, and make any necessary adjustments so that all 

the text fits on one page. 
t. Save the document, submit it per your instructor’s directions, then close the file and exit Word. 

Riverwalk Medical Clinic 

Advice for Seasonal Allergy Sufferers 
Seasonal allergies are often thought to occur only in spring and summer when tree pollen is released, but seasonal allergies 
plague allergy sufferers year-round.  Outdoor allergens, such as weed pollens and the mold that lingers in fallen leaves, 
circulate until the first frost in cold climates. Indoor allergens, such as dust mites, pet dander, and mold spores, are present 
in homes in every season.     

Common symptoms of seasonal allergies include 

Sneezing 
Runny or stuffy nose 
Watery or itchy eyes 
Itchy throat or ear canal 
Ear congestion  
Postnasal drainage  

Fortunately, there is a lot you can do to prevent exposure to allergens and nip seasonal allergies in the bud.  

Five quick tips for minimizing exposure to outdoor allergens:  

1. Work or play outside during the morning or evening hours when the pollen count is lower.  
2. Wear a hat and sunglasses to keep pollen off your face and out of your eyes. 
3. Wash your hands and face after being outside. 
4. Keep your head away from open windows at night when sleeping.  
5. Avoid drying sheets, towels, and clothing outside during pollen season.  

Five quick tips for minimizing exposure to indoor allergens:  

1. Clean your house weekly to reduce the dust that accumulates in your home. Dust mites are tiny microscopic 
beings that live in dust. Exposure to dust mites can trigger allergy symptoms. Wipe down furniture, vacuum 
upholstery and carpets, mop floors, vacuum vents, and wash sheets and other bedding in hot water. Also, wash 
curtains and wipe down window blinds. If possible, use a vacuum with a HEPA filter.  

2. Get rid of the places dust mites like to hang out. Bedding, upholstered furniture, and carpeting all collect dust 
and dust mites. Encase pillows and mattresses in allergy-proof covers that can be removed and washed in hot 
water. Also, consider reducing the amount of upholstered furniture and carpeting in your home. Wood and tile 
floors collect less dust than carpeted floors.  

3. Use a HEPA air purifier. HEPA air purifiers eliminate 99% of all allergens in your home—not just dust mites. 
HEPA air purifiers seem costly, but they keep your home allergy-free 365 days a year. 

4. Groom pets weekly and keep pets out of bedrooms and off beds. Pet dander, urine, and saliva can all trigger 
allergy symptoms.  

5. Keep mold out of your kitchen, bathroom, and basement. Mold spores thrive in warm, moist environments. 
Regularly clean kitchens, bathrooms and basements with an antifungal agent, such as a 5% bleach and water 
solution, and keep mold-prevalent areas well ventilated. Be sure to repair any leaks promptly, 
and use an exhaust fan, air conditioner, or dehumidifier to dry air and prevent mold from 
forming.  

Prepared by Your Name. More information at www.rwmed.org.  

FIGURE 1-32
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ord

Independent Challenge 2
Yesterday you interviewed for a job as the administrative assistant in the Business Department at Jericho College. You spoke 
with several people at the college, including Sonia Alvarado, director of human resources, whose business card is shown in 
FIGURE 1-33. You need to write a follow-up letter to Ms. Alvarado, thanking her for the interview and expressing your interest 
in the college and the position. She also asked you to send her some samples of your work as evidence of your Word skills. 

a. Start Word and save a new blank document as IL_WD_1_AlvaradoLetter to the location where you store 
your Data Files.

b. Begin the letter by clicking the No Spacing button in the Styles group. You use this button to apply the No 
Spacing style to the document so that your document does not include extra space between paragraphs.

c. Type a personal letterhead for the letter that includes your name, address, telephone number, email address, and 
webpage or LinkedIn address, if you have one. Remove any hyperlinks. Accept or undo any automatic corrections.

 (Note: Format the letterhead after you finish typing the letter.)
d. Three lines below the bottom of the letterhead, type today’s date.
e. Four lines below the date, type the inside address, referring to FIGURE 1-33 for the information. Include the 

recipient’s title, college name, and full mailing address.
f. Two lines below the inside address, type Dear Ms. Alvarado: for 

the salutation.
g. Two lines below the salutation, type the body of the letter according to 

the following guidelines:
• In the first paragraph, thank her for the interview. Then restate 

your interest in the position and express your desire to work for the 
college. Add any specific details you think will enhance the power of 
your letter.

• In the second paragraph, note that you are enclosing three samples 
of your work, and explain something about the samples you are 
enclosing.

• Type a short final paragraph.
h. Two lines below the last body paragraph, type a closing, then four lines 

below the closing, type the signature block. Be sure to include your 
name in the signature block.

i. Two lines below the signature block, type an enclosure notation. 
(Hint: An enclosure notation usually includes the word “Enclosures” 
or the abbreviation “Enc.” followed by the number of enclosures in 
parentheses.)

j. Edit your letter for clarity and precision. Move sentences if necessary, 
replace words with more precise words, and correct any spelling or grammar errors. 

k. Change the font of the letter to a serif font, such as Times New Roman, Garamond, or something similar. Adjust 
the font size so the letter can be read easily. 

l. Format the letterhead using fonts, font colors, text effects, borders, themes, paragraph spacing, paragraph 
alignment, change case, and other formatting features. Be sure the design of your letterhead reflects your 
personality and is suitable for a professional document. 

m. Change the Title document property to Letter. 
n. Save your changes, preview the letter, submit it per your instructor’s directions, then close the document and exit 

Word.

SONIA ALVARADO 

JERICHO COLLEGE 

FIGURE 1-33
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Visual Workshop
Create the letter shown in FIGURE 1-34. Before beginning to type, click the No Spacing button in the Styles group on  
the Home tab. Type the letter before formatting the letterhead and applying the theme. To format the letterhead, change 
the font size of the first line of text to 40 point and apply the Gradient Fill: Blue, Accent 5, Reflection WordArt style. 
Change the font color of the address line to Blue, Accent 5. Add the bottom border to the letterhead. When the letterhead 
is formatted, change the font size of the body text to 12 point, apply the Organic theme, then change the font color of the 
letterhead text to Green, Accent 1. Save the  document as IL_WD_1-SakuraDoksa to the location where you store 
your Data Files, submit the letter to your instructor, then close the document and exit Word.

FIGURE 1-34
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